BitBucket服务器参数注入漏洞

未分类 Admin 11个月前 (10-29) 389次浏览

文章摘自:http://vulsee.com/archives/vulsee_2019/1028_9183.html

奇安信 CERT风险评级为:高危

预警等级:蓝色预警(一般事件)

影响范围
version < 5.16.10
6.0.0 <= version < 6.0.10
6.1.0 <= version < 6.1.8
6.2.0 <= version < 6.2.6
6.3.0 <= version < 6.3.5
6.4.0 <= version < 6.4.3
6.5.0 <= version < 6.5.2
喜欢 (0)